Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '(admin' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Kategorie

  • Error'y w kompilatorze
  • Warning'i w kompilatorze
  • Fatal error'y w kompilatorze

Forum

  • Go-Code.pl - Ogólne
    • Informacje
    • O serwisie
  • Sourcemod Scripting
    • Baza wiedzy
    • Masz problem?
    • Pytania na temat kodowania
  • Pluginy Sourcemod
    • Wszystko o pluginach
    • Duże modyfikacje
    • Dodatki
  • Konfiguracja serwera
    • Baza wiedzy
    • Pytania
    • Problemy
  • Counter-Strike: Global Offensive
    • Nowości
    • Artykuły, poradniki, tutoriale
    • Pytania
    • Problemy
  • Hostingi serwerów & WWW
    • Oferty firm
    • Opinie o hostingach
    • Pytania
  • Poza tematyką forum, OFF-TOPIC
    • Życie społeczności
    • Biznes
    • Zareklamuj swoją sieć/serwer
    • RoundSoundy
  • Archiwum
    • Przestarzałe tematy
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Imię


Lokalizacja


Zawód


O mnie


Strona WWW

Znaleziono 1 wynik

  1. Witam Od jakiegoś czasu męczę się z problemem który wygląda następująco Wszelkie próby wysłania wiadomości czy to przez gracza czy też admina wyglądają tak: Pojawia się prefiks "Administratorzy" i całkowicie ucina tekst, nieważne co bym nie wpisał, w przypadku gdy wysyła to gracz pojawia się prefiks "do Administratorów" i ta sama sytuacja Szukałem rozwiązania na własną rękę sprawdzając basechat i inne pluginy odpowiedzialne za formatowanie chatu - niestety bezskutecznie, kiedyś na tego typu problem pomogło ustawienie komendy "BackupConfigs" "0" w sourcebans.cfg - nie pytajcie co to ma wspólnego z chatem ale działało 😄 Lecz od którejś aktualizacji SM przestało to totalnia działać, być może ktoś z was spotkał się już z podobnym problemem
×
×
  • Dodaj nową pozycję...